Erreur a l'ouverture après téléchargement du pack Pluggings

Sous-forum pour l'assistance à l'utilisation du PhotoFiltre Plugins Pack (PPP ou 3P)

Modérateur : Modérateurs

Chrysalide1
Nouveau(elle)|Nouveau|Nouvelle
Nouveau(elle)|Nouveau|Nouvelle
Messages : 4
Inscription : 31 mai 2010 19:29
Version de PhotoFiltre : Photofiltre gratuit
Localisation : Au pays des lucioles

Erreur a l'ouverture après téléchargement du pack Pluggings

Message par Chrysalide1 »

Bonjour a tous .
J'ai téléchargé et installé le pack pluggings sans problème , mais a l'ouverture de photofiltre je me retrouve avec ceci , alors que ça ne le faisait pas avant . J'ai du faire une bétise . :oops:
Image

Après quelques instant photofiltre s'ouvre quand mème . Je ne comprend pas ce que ça veut dire .
Je dois réinstaller photofiltre ?
Merci a ceux qui voudront bien me répondre et m'aider a résoudre ce problème :)
J'ai cherché sur le site de Papy mais je n'ai pas trouvé la réponse .

Au fait , je n'ai pas trouvé un endroit pour me présenter , mais je me présente dès que je le trouve :mrgreen:
Bonne soirée a tous :)
Tom
Administrateur(trice)|Administrateur|Administratrice
Administrateur(trice)|Administrateur|Administratrice
Messages : 13207
Inscription : 02 févr. 2005 9:35

Re: Erreur a l'ouverture après téléchargement du pack Pluggings

Message par Tom »

Bonsoir,

il faut aller dans le dossier Plugins de PhotoFiltre pour supprimer ou retirer le fichier ImpXnView.pfl
Voir ce message : viewtopic.php?p=159365#p159365
Chrysalide1
Nouveau(elle)|Nouveau|Nouvelle
Nouveau(elle)|Nouveau|Nouvelle
Messages : 4
Inscription : 31 mai 2010 19:29
Version de PhotoFiltre : Photofiltre gratuit
Localisation : Au pays des lucioles

Re: Erreur a l'ouverture après téléchargement du pack Pluggings

Message par Chrysalide1 »

Bonsoir Tom et merci . Je vais essayer . :)
Chrysalide1
Nouveau(elle)|Nouveau|Nouvelle
Nouveau(elle)|Nouveau|Nouvelle
Messages : 4
Inscription : 31 mai 2010 19:29
Version de PhotoFiltre : Photofiltre gratuit
Localisation : Au pays des lucioles

Re: Erreur a l'ouverture après téléchargement du pack Pluggings

Message par Chrysalide1 »

Tout fonctionne a nouveau . Merci pour ton aide :)
Chrysalide1
Nouveau(elle)|Nouveau|Nouvelle
Nouveau(elle)|Nouveau|Nouvelle
Messages : 4
Inscription : 31 mai 2010 19:29
Version de PhotoFiltre : Photofiltre gratuit
Localisation : Au pays des lucioles

Re: Erreur a l'ouverture après téléchargement du pack Pluggings

Message par Chrysalide1 »

Bonjour bonjour .
Dans la série je n'en manque pas une , je viens de faire une énorme bétise et je ne sais pas ou elle se trouve , mais j'ai ces messages a l'ouverture de photofiltre studio .
Je vous en met quelques uns ici

Image

Image

Image

Merci de m'aider a résoudre ce problème . Bonne soirée :)